Anonymous User
  Monday, 11 February 2019
  0 Replies
  3.8K Visits
1
Votes
Undo
  Subscribe
You're missing some perl packages, fix it by typing 

apt install libfile-find-rule-perl-perl
Rate this post:
There are no replies made for this post yet.